insect cell contamination

Dear all,

We had a problem develop about 2 weeks ago with our insect cell cultures, although I suspect we have had it for longer and did not detect it until now.  They seem to be contaminated with some kind of bacteria (at least that is what we think -  I am open to suggestions!)

In all of our cultures we started to see small perfectly round “objects” about the size of bacteria, though some can be a bit larger, but they do not move as quickly as flagellated bacteria like E. coli, but tend to sort of wobble back and forth in a limited area.  About two weeks ago all our cells started lysing and became generally unhealthy, and that is when we first noticed these guys.  Hi5 cells seem to be more affected.

Now we have started fresh cultures several times and have seen these bacteria (or whatever) in every culture we started except some Sf9 cells that we got from a lab at an institute next door.  So now we suspect that they are in all of our stocks, even our original cell stocks.  We are almost 100% that it is not our media or our glassware.  The cells we got from the other lab are from a different original source.    Most of the time these bacteria seem to co-exist with the insect cells without damaging the cells, as the insect cells grow normally and look healthy (at least for a few weeks), and you do not notice these bacteria unless you examine the cultures very carefully, as they are not present in large numbers.

Does anyone have any experience with this type of contamination or knows what they are?  They are not affected by addition of pen/strep or Fungizone.   We have ordered new cell stocks, but in case we see this again I would like to know what they are.

Thanks a lot for any help!

Best,

Peggy

 

Posted on 20-Aug-2012 14:03 CEST
Peggy Stolt-Bergner

from Hueseyin Besir:

 

Dear Peggy,

I'm sorry to hear about your trouble. Have a look at the video I took from one contaminated bottle of SF900II medium of one batch that caused trouble in our culture a while ago. The video is from a bottle that was still sealed! We had just incubated it at 30 or 37°C overnight and it was full of these cells. Do they look like your contaminants? The guys from Invitrogen had to admit that their sterile filtration unit occasionally was not sterile any more after a couple of hundred bottles which can cause sporadic contaminations like this one in medium bottles that were filled at the end of one batch.
If you don't use SF900 or any Invitrogen medium perhaps other companies have similar issues.
Hope this helps,

Hüseyin

Posted on 20-Aug-2012 14:04 CEST
Peggy Stolt-Bergner

from Ralf Paul:

Dear Peggy,

 

maybe you could remove the insect cells by filtration, and incubate the medium over night at 30 or 37oC? If you would see an increase of the amount of the particles, than at least you could be sure that you are dealing with a bacterial or yeast contamination.

 

With best regards,

 

Ralf

Posted on 20-Aug-2012 14:05 CEST
Peggy Stolt-Bergner

from Sabine Suppmann:

 

Dear Peggy,

It could be that you have the contamination that we had some years ago

We had the same problem for years undiscovered until it exploded one year.

At that point we discovered, that almost all insect cultures from commercial source, colleagues from other institutions and companies etc were contaminated with a bacterium that coexists with insect cells. These bacteria don’t grow when you streak them onto a LB plate. They are very difficult to find in the microscope, so most of colleagues were not aware, they have them included in their cultures. But as soon you are used to you can find them,

Typically there is a balance between insect cells/ bacteria in favour of insect cells.

However, some years ago the balance in our lab switched to bacterial growth. We thus for the first time had these organisms in hand and could send them to DSMZ for identification.   It was Phyllobacterium myrsinacarum IAM 13584.

Obviously in that year there was an additional massive load from outside introduced by air condition.  We then built-in new filters for the air inlet.  

You may have a different contamination, but I would recommend: send it to DSMZ, they can identify it by 16S rRNA sequencing. Then you know your enemy and will have a better clue how to fight against it.

 

Best and good luck

Sabine

 

Posted on 20-Aug-2012 14:05 CEST
Peggy Stolt-Bergner

from Sabine Suppmann:

Hello again,

we also had found one in a medium bottle, but that was not the source of our problem.

Most interesting: our problem looked much like the cells in that video!

Best

Sabine

Posted on 20-Aug-2012 14:06 CEST
Peggy Stolt-Bergner

from Nick Berrow:

Hi All,

Peggy the fact that the are not seen in the cells from the alternative source suggests that your stocks may also be contaminated unless at some point your old stocks came in to contact with a contaminated media as Huseyin suggests and the new cells did not. If the new cells remain uncontaminated  then it cannot be from your current media but if you think the media is contaminated then pre-incubate an aliquot from each bottle before you add the cells to check for contamination. If they are contaminated then please let us know your batch numbers etc. and we can perhaps together pressure the supplier into improving their QC after we have all had replacements.  

Also check your cell freezing solution for contamination (i've frozen whole batches before and then found this to be the contamination source!) and if they are stored in liquid phase of N2 you may have had poor seals on your vials.

It is probably not the case as your cells from the different source are not contaminated but do you use filter caps and regularly check out the incubator? We have a VHP machine that can sterilise incubators etc. with cells in filter-capped flasks still in situ if we find an incubator related source.
Good luck!

Nick

Posted on 20-Aug-2012 14:06 CEST
Peggy Stolt-Bergner

from Joop van den Heuvel:

Dear Peggy,

having so many good suggestions. Hi5 is ok and Sf9 as well. Do you use similar media or do they differ. Try an independent stock sample for Sf21. Do you have a source for that. Our medium is not from Invitrogen and we did not see the effect before which Hüseyin described. You could simply filter sterilize your suspected medium sample. However I think that you should try a new sample of Sf21 with fresh medium and this will solve the problem.

Best Joop

Posted on 20-Aug-2012 14:07 CEST
Peggy Stolt-Bergner

from Tsafi Danieli:

 

Dear Peggy,
Sorry for not jumping in yesterday. Had a chance to go over the correspondence only today.
Indeed, we are using the Expression System media, but we didn't notice this type of contamination recently.
Sabine's description sounds more accurate to what we have experienced in the past, several years ago.
Small round particles, rotating, that are larger than the "standard" bacterial contamination, but much smaller than yeast. (although they "glow" like yeast, under the microscope). They looked like cell debris or cellular particles, but I never saw them take over the culture, or form chains.
We try not to grow the cells to reach higher densities than 4.5 mill/ml. Maybe if we would grow them to higher density, the balance would have changed..
I cannot correlate it to either media, since we were using a local maker at the time I observed this, and we were using SF9 cells from Invitrogen then.
I don't know what is the origin of the cells from Expression Systems, but I think we should ask them about it, and also if they had problems with their media.
We also received some cells from Expression Systems, but that was several years ago, and they seem fine.
In any case, I will look over our notes, see if I can figure out any correlation between the media/cells/contamination.
Could you send me the lot number of the media you are using? we can check our lot on Sunday.

Good luck!
Tsafi.
 

Posted on 20-Aug-2012 14:07 CEST
Peggy Stolt-Bergner

Hi Everyone,

Thanks for all the helpful responses!  Our bacteria do look a lot like the ones in the video that Hueseyin sent, they have the same type of movement, and if you have older cultures they start to form chains.  I think it is really as Sabine said, that there is some kind of equilibrium that occasionally shifts in favor of the bacteria.  Our “outbreak” correlated with 2 weeks of very high temperatures.

In case people are interested (or worried!), we are using media from Expression Systems.  I don’t think many people are using that company (except Tsafi in Israel).  My technician worked in the US before and used their media and was very happy with them.  We have never had a problem with their media, but as we got all our cell stocks from them as well I think this may be the source, though it is of course impossible to prove with certainty that we did not somehow introduce the bacteria ourselves.   But the last culture we started was from an original frozen stock we received from the company, and we could already see these little guys in there.

 

Thanks again!

 

Best,

Peggy

Posted on 20-Aug-2012 14:18 CEST
Peggy Stolt-Bergner

Hi

 

I am having a similar contamination problem with my Sf9 and Sf21 cells growing in suspension in Sf 900 II SFM. I am currently not using my cells for experimentation and just maintaining them. Can I use antibiotics to avoid contamination? can stop using the antibiotics before I start my experiments? If so can someone please recommend and antibiotic and concentration. 

cheers

Imran

Posted on 24-Jan-2013 3:06 CET
Imran Khan
Displaying 1-10 of 1912Next >